EX4000-48P Ethernet-switch
video
EX4000-48P Ethernet-switch

EX4000-48P Ethernet-switch

Erbjuder 48 x 1GbE, PoE+ (30W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 740WSFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 740W.

  • Snabb leverans
  • Kvalitetssäkring
  • 24/7 kundservice
produkt introduktion

Produktbeskrivning

Juniper Networks®EX4000-serien av switchar erbjuder en Cloud-Native, AI-native portfölj av åtkomstswitchar som är idealiska för företagsfilialer, fjärrkontor och företagscampusnätverk. EX4000-switchar kombinerar molnets enkelhet, kraften i Mist AI™, och en robust-hårdvarubas med hög prestanda för att tillhandahålla ett differentierat tillvägagångssätt för åtkomstväxling i moln-, mobil- och IoT-eran. Med Juniper®Dimma™Wired Assurance, du kan enkelt ta med, konfigurera och hantera EX4000-switchar från molnet. Detta förenklar driften, förbättrar synligheten och säkerställer en optimal upplevelse för anslutna enheter.

Nyckelfunktioner inkluderar:

Cloud-Native, AI-Native switcharmed Juniper Mist Wired Assurance och Marvis Virtual Network Assistant

Fast formfaktortillgänglig i konfigurationer med 12-portar, 24 portar och 48 portar som stöder både PoE och icke-PoE, och erbjuder 1G- och MGig-funktioner

Kompakta, fläktlösa varianterfinns i 8-portars och 12-portars modeller

IEEE 802.3bz multigigabit ethernetför förbättrade datahastigheter

IEEE 802.3bt (PoE++), som levererar upp till 60 W effekt per port

Snabb och evig PoEför att säkerställa oavbruten ström

Virtuella chassi med 6 medlemmarstöd för förenklad hantering och skalbarhet

Med en komplett uppsättning av Layer 2 och Layer 3-funktioner stöder EX4000 ett brett utbud av driftsättningsscenarier. När skalningskraven ökar kan du lita på Junipers Virtual Chassis-teknik för att sömlöst ansluta och hantera upp till sex EX4000-switchar som en enda enhet, vilket ger en skalbar lösning-som-du-växer för expanderande nätverksmiljöer.

 

EX4000-serien innehåller följande modeller:

   
EX4000-8P Kompakt, fläktlös switch med 8 x 1GbE, PoE+ (30W) åtkomstportar, 2 x 1GBaseT och 2 x 1/10G SFP+ upplänksportar med en total PoE-budget på 120W
EX4000-12T Kompakt, fläktlös switch med 12 x 1GbE icke-PoE-åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ Virtual Chassis (VC)-portar
EX4000-12P Kompakt, fläktlös switch med 12 x 1GbE, PoE+ (30W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 240W
EX4000-12MP Kompakt, fläktlös switch med 4 x 2,5 MGig-åtkomstportar, 8 x 1GbE PoE++ (60W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 240W
EX4000-24T Erbjuder 24 x 1GbE icke-PoE-åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar
EX4000-24P Erbjuder 24 x 1GbE, PoE+ (30W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 370W
EX4000-24MP Erbjuder 4 x 2,5 MGig-åtkomstportar, 20 x 1GbE, PoE++ (60W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 480W
EX4000-48T Erbjuder 48 x 1 GbE, icke-PoE-åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar
EX4000-48P Erbjuder 48 x 1GbE, PoE+ (30W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 740WSFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 740W.
EX4000-48MP Erbjuder 8 x 2,5 MGig, 40 x 1 GbE, PoE++ (60W) åtkomstportar, 2 x 1/10G SFP+ upplänksportar och 2 x 10G SFP+ VC-portar med en total PoE-budget på 960W.

Varje EX4000 -8-port, -12-portar, -24-portar och 48-portarsmodeller erbjuder en fast strömförsörjning och 2 x 1GbE/10GbE fasta upplänksportar som kan anslutas med formfaktor plus transceiver (SFP+ transceiver). Varje EX4000 12--, 24- och 48-portarsmodell erbjuder också ytterligare 2 x 1GbE/10GbE SFP+-portar för att stödja virtuella chassianslutningar, som du kan konfigurera om för användning som nätverksportar.

EX4000 Multigigabit-modeller erbjuder standard-baserade 802.3bt för att leverera upp till 60 watt på valfri åtkomstport. Du kan konfigurera EX4000-switchar för att leverera snabb PoE, vilket gör att switcharna kan levereras till anslutna PoE-enheter inom några sekunder efter det att strömmen tillförs switcharna.

 

Tabell 1. EX4000-linje med Ethernet-switchar

Modell/Produkt SKU Access Port Configuration PoE/PoE+-portar POE++ (60W) PoE Power Budget 10 GbE-portar (upplänkar) 10 GbE-portar (stapling/upplänkar) Kyl
EX4000-8P 10-portar
10/100/1000BASE-T
8 12 120 W 2 0 Fläktlös
EX4000-12T 12-portar
10/100/1000BASE-T
N/A N/A N/A 2 2 Fläktlös
EX4000-12P 12-portar
10/100/1000BASE-T
12 0 240 W 2 2 Fläktlös
EX4000-12MP 4x 100
MB/1GbE/2.5GbE + 8x 10 MB/100 MB/1GbE
12 12 240 W 2 2 Fläktlös
EX4000-24T 24-portar
10/100/1000BASE-T
N/A N/A N/A 2 2 AFO (luftflöde från främre-till-baksida)
EX4000-24P 24-portar
10/100/1000BASE-T
24 0 370 W 2 2 AFO (luftflöde från främre-till-baksida)
EX4000-24MP 4x 100
MB/1GbE/2.5GbE + 20x 10 MB/100 MB/1GbE
24 24 480 W 2 2 AFO (luftflöde från främre-till-baksida)
EX4000-48T 48-portar
10/100/1000BASE-T
N/A N/A N/A 2 2 AFO (luftflöde från främre-till-baksida)
EX4000-48P 48-portar
10/100/1000BASE-T
48 0 740 W 2 2 AFO (luftflöde från främre-till-baksida)
EX4000-48MP 8x 100
MB/1GbE/2.5GbE + 40x 10 MB/100 MB/1GbE
48 48 960 W 2 2 AFO (luftflöde från främre-till-baksida)

 

Tabell 2. EX4000 Switch Power Options

Modellnummer Max systemströmförbrukning (ingångseffekt utan PoE) Total PoE Power Budget
EX4000-8P 30W 120W
EX4000-12T 34 W 0
EX4000-12P 34 W 240 W
EX4000-12MP 40 W 240 W
EX4000-24T 43 W 0
EX4000-24P 51 W 370 W
EX4000-24MP 57 W 480 W
EX4000-48T 63 W 0
EX4000-48P 71 W 740 W
EX4000-48MP 92 W 960 W

Figure 4: EX4000 line of Switches

 

Hårdvaruspecifikationer

Byt motorläge

Lagra och vidarebefordra

 

Minne

DRAM: 4 GB med felkorrigeringskod (ECC) på alla modeller

Lagring: 8 GB på alla modeller

 

GbE portdensitet per system

EX4000-8P: 12 (10 värdportar + 2 port 10GbE SFP+ upplänkar)

EX4000-12T/12P: 16 (12 värdportar + 2 port SFP+ Upplänkar + 2 port 10GbE SFP+ Virtuella chassi/upplänkar)

EX4000-12MP: 16 (12 värdportar + 2 port SFP+ Upplänkar + 2 port 10GbE SFP+ Virtuella chassi/upplänkar)

EX4000-24T/24P: 28 (24 värdportar + 2 port SFP+ Upplänkar + 2 port 10GbE SFP+ Virtuella chassi/upplänkar)

EX4000-24MP: 28 (24 värdportar + 2 port SFP+ Upplänkar + 2 port 10GbE SFP+ Virtuella chassi/upplänkar)

EX4000-48T/48P: 52 (48 värdportar + 2 port SFP+ Upplänkar + 2 port 10GbE SFP+ Virtuella chassi/upplänkar)

EX4000-48MP: 48 (48 värdportar + 2 port SFP/SFP+ upplänkar + 2 port 10GbE SFP+ Virtuella chassi/upplänkar)

 

Fysiskt lager

Tidsdomänreflektometri (TDR) för att upptäcka kabelbrott och kortslutningar

Stöd för automatiskt medium-beroende gränssnitt/medium-beroende gränssnitt (MDI/MDIX)

Porthastighet nedväxling/inställning av högsta annonserade hastighet på 10/100/1000BASE-T-portar

Digital optisk övervakning för optiska portar

 

Paketväxlingskapacitet (max med 64 byte-paket)

Icke-blockerande EX4000-8P: 30 Gbps (enkelriktad)/60 Gbps (dubbelriktad)

Icke-blockerande EX4000-12P/12T: 52 Gbps (enkelriktad)/104 Gbps (dubbelriktad)

Icke-blockerande EX4000-12MP: 58 Gbps (enkelriktad)/116 Gbps (dubbelriktad)

Icke-blockerande EX4000-24P/24T: 64 Gbps (enkelriktad)/128 Gbps (dubbelriktad)

Icke-blockerande EX4000-24MP: 70 Gbps (enkelriktad)/140 Gbps (dubbelriktad)

Icke-blockerande EX4000-48P/48T: 88 Gbps (enkelriktad)/176 Gbps (dubbelriktad)

Icke-blockerande EX4000-48MP: 100 Gbps (enkelriktad) /200 Gbps (dubbelriktad)

 

Programvaruspecifikationer [Under Test]

Layer 2/Layer 3 Throughput (Mpps) (Max med 64 byte-paket)

EX4000-8P - 44Mpps

EX4000-12P/T - 77Mpps

EX4000-12MP - 86Mpps

EX4000-24P/T - 95Mpps

EX4000-24MP - 104Mbps

EX4000-48P/T - 130Mpps

EX4000-48MP - 148Mpps

 

Säkerhet

Media Access Control (MAC) begränsning (per port och per VLAN)

Tillåtna MAC-adresser: 32 000

Dynamic Address Resolution Protocol (ARP) dynamisk ARP-inspektion (DAI)

IP-källaskydd

Lokal proxy ARP

Statisk ARP-stöd

Dynamic Host Configuration Protocol (DHCP) snooping

Captive portal

Beständiga MAC-adresskonfigurationer

Distributed Denial of Service (DDoS)-skydd (CPU-kontrollväg översvämningsskydd)

 

Skikt 2 Switching

Maximalt antal MAC-adresser per system: 32 000

Jumboramar: 9216 byte

Samtidigt aktivt VLAN: 1020

Omfång av möjliga VLAN-ID: 1 till 4094

Virtual Spanning Tree (VST)-instanser: 253

Port-baserat VLAN

Röst VLAN

Fysisk portredundans: Redundant trunkgrupp (RTG)

Kompatibel med Per-VLAN Spanning Tree Plus (PVST+)

Routerat VLAN-gränssnitt (RVI)

Upplänksfel upptäckt (UFD)

ITU-T G.8032: Ethernet Ring Protection Switching

IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)

LLDP-MED med VoIP-integration

Stöd för standard VLAN och flera VLAN-intervall

MAC-inlärning avaktiveras

Ihållande MAC-inlärning (sticky MAC)

MAC-avisering

Privata VLAN (PVLAN)

Explicit congestion notification (ECN)

Layer 2 protocol tunneling (L2PT)

IEEE 802.1ak: Multiple VLAN Registration Protocol (MVRP)

IEEE 802.1p: Class of Service (CoS) prioritering

IEEE 802.1Q: VLAN-taggning

IEEE 802.1X: Portåtkomstkontroll

IEEE 802.1ak: Multiple Registration Protocol

IEEE 802.3: 10BASE-T

IEEE 802.3u: 100BASE-T

IEEE 802.3ab: 1000BASE-T

IEEE 802.3z: 1000BASE-X

IEEE 802.3ae: 10-Gigabit Ethernet

IEEE 802.3by: 25-Gigabit Ethernet

IEEE 802.3af: Power over Ethernet

IEEE 802.3at: Power over Ethernet Plus

IEEE 802.3x: Pausa ramar/flödeskontroll

IEEE 802.3ah: Ethernet i den första milen

 

Spännande träd

IEEE 802.1D: Spanning Tree Protocol

IEEE 802.1s: Multiple Spanning Tree Protocol (MSTP)

Antal MSTP-instanser som stöds: 64

Antal VLAN Spanning Tree Protocol (VSTP)-instanser som stöds: 253

IEEE 802.1w: Snabb omkonfiguration av Spanning Tree Protocol

 

Länkaggregation

IEEE 802.3ad: Link Aggregation Control Protocol

802.3ad (LACP) stöd:

Antal LAG:er som stöds: 128

Maximalt antal portar per LAG: 8

LAG-last-delningsalgoritm överbryggad eller dirigerad (unicast eller multicast) trafik:

IP: S/D IP

TCP/UDP: S/D IP, S/D-port

Icke-IP: S/D MAC

Taggade portar stöds i LAG

 

Layer 3 Funktioner: IPv4

Maximalt antal ARP-poster: 4 000

Maximalt antal IPv4 unicast-rutter i hårdvara: 1 000 prefix; 7 800 värdrutter

Maximalt antal IPv4 multicast-rutter i hårdvara: 3 200 multicast-rutter

Routningsprotokoll: RIPv1/v2, OSPF, BGP, IS-IS

Statisk routing

Routing policy

Bidirectional Forwarding Detection (BFD)

L3-redundans: Virtual Router Redundancy Protocol (VRRP)

VRF-Lite

 

Layer 3 Funktioner: IPv6

Maximalt antal grannupptäcktsposter (ND): 3 000

Maximalt antal IPv6 unicast-rutter i hårdvara: 1 000 prefix; 3 800 värdrutter

Maximalt antal IPv6 multicast-rutter i hårdvara: 1 650 multicast-rutter

Routningsprotokoll: RIPng, OSPFv3, IPv6, IS-IS

Statisk routing

 

Åtkomstkontrollistor (ACL) (Junos OS-brandväggsfilter)

ACL-poster (ACE) i hårdvara per system:

Port-baserad ACL (PACL) ingång: 510

VLAN-baserad ACL (VACL) ingång: 510

Router-baserad ACL (RACL) ingång: 510

Port-baserad ACL (PACL) utgång: 510

VLAN-baserad ACL (VACL) utgång: 255

Utgång över RACL: 510

ACL-räknare för nekade paket

ACL-räknare för tillåtna paket

Möjlighet att lägga till/ta bort/ändra ACL-poster i mitten av listan (ACL-redigering)

L2-L4 ACL

 

Åtkomstsäkerhet

802.1X-port-baserad

802.1X flera sökande

802.1X med VLAN-tilldelning

802.1X med förbikoppling av autentisering (baserat på värd-MAC-adress)

802.1X med VoIP VLAN-stöd

802.1X dynamisk ACL baserat på RADIUS-attribut

802.1X-stödda EAP-typer (Extensible Authentication Protocol): Message Digest 5 (MD5), Transport Layer Security (TLS), Tunneled TLS (TTLS), Protected Extensible Authenticated Protocol (PEAP)

MAC-autentisering (RADIUS)

Kontrollplanets DoS-skydd

Radiefunktion över IPv6 för autentisering, auktorisering och redovisning (AAA)

DHCPv6 snoopning

IPv6 grannupptäckt

IPv6 källskydd

IPv6 router annons (RA) guard

IPv6 grannupptäcktsinspektion

 

Hög tillgänglighet

GRES för lager 2 träfffri vidarebefordran och lager 3-protokoll för RE-failover

Graciös protokollomstart (OSPF, BGP)

Lager 2 träfffri vidarebefordran vid RE-failover

Nonstop bryggning: LACP, xSTP

Nonstop routing: PIM, OSPF v2 och v3, RIP v2, RIPng, BGP, BGPv6, IS-IS, IGMP v1, v2, v3

 

Servicekvalitet

L2 QoS

L3 QoS

Intrångspolis: 1 sats 2 färg

Maskinvaruköer per port: 12 (8 unicast + 4 multicast)

Schemaläggningsmetoder (utgående): Strikt prioritet (SP), viktat underskott round-robin (WDRR)

802.1p, DiffServ-kodpunkt (DSCP)/IP-förtroende och märkning

L2-L4 klassificeringskriterier: Gränssnitt, MAC-adress, Ethertype, 802.1p, VLAN, IP-adress, DSCP/IP-prioritet, TCP/UDP-portnummer och mer

Förmåga att undvika trafikstockningar: Svansfall, viktad slumpmässig tidig upptäckt (WRED)

 

Multicast

IGMP: v1, v2, v3

IGMP snokar

Multicast Listener Discovery (MLD) snoopning

Protocol Independent Multicast-Sparse Mode (PIM-SM), PIM Source-Specific Mode (PIM-SSM), PIM Dense Mode (PIM-DM)

 

Management- och analysplattformar

Juniper Mist Wired Assurance för campus

 

Enhetshantering och drift

Junos OS CLI

Out-från-bandhantering: Seriell; 10/100/1000BASE-T Ethernet

Räddningskonfiguration

Återställning av konfiguration

Bildåterställning

RMON (RFC2819) grupper 1, 2, 3, 9

Fjärrövervakning av prestanda

SNMP: v1, v2c, v3

Network Time Protocol (NTP)

DHCP-server

DHCP-klient och DHCP-proxy

DHCP-relä och hjälpare

Stöd för lokal DHCP-server

RADIE

TACACS+

SSHv2

Säker kopia

HTTP/HTTP

Domain Name System (DNS) resolver

Systemloggning

Temperaturgivare

Säkerhetskopiering av konfiguration via FTP/säker kopia

 

RFC:er som stöds

RFC 768 UDP

RFC 783 TFTP

RFC 791 IP

RFC 792 ICMP

RFC 793 TCP

RFC 826 ARP

RFC 854 Telnet-klient och server

RFC 894 IP över Ethernet

RFC 903 RARP

RFC 906 TFTP Bootstrap

RFC 951, 1542 BootP

RFC 1027 Proxy ARP

RFC 1058 RIP v1

RFC 1112 IGMP v1

RFC 1122 värdkrav

RFC 1195 Användning av OSI IS-IS för routing i TCP/IP och dubbla miljöer (endast TCP/IP-transport)

RFC 1256 IPv4 ICMP Router Discovery (IRDP)

RFC 1492 TACACS+RFC 1519 CIDR

RFC 1587 OSPF NSSA-tillval

RFC 1591 DNS

RFC 1812-krav för IPv4-routrar

RFC 1981 Path MTU Discovery för IPv6

RFC 2030 SNTP, Simple Network Time Protocol

RFC 2068 HTTP-server

RFC 2080 RIPng för IPv6

RFC 2131 BOOTP/DHCP reläagent och DHCP-server

RFC 2138 RADIUS-autentisering

RFC 2139 RADIUS-redovisning

RFC 2154 OSPF med digitala signaturer (lösenord, MD-5)

RFC 2236 IGMP v2

RFC 2267 Network Ingress Filtering

RFC 2328 OSPF v2 (kant-läge)

RFC 2338 VRRP

RFC 2362 PIM-SM (kant-läge)

RFC 2370 OSPF ogenomskinlig LSA-tillval

RFC 2453 RIP v2

RFC 2460 Internet Protocol, version 6 (IPv6) specifikation

RFC 2461 Neighbour Discovery för IP version 6 (IPv6)

RFC 2463 Internet Control Message Protocol (ICMPv6) för Internet Protocol version 6 (IPv6)-specifikationen

RFC 2464 Överföring av IPv6-paket över Ethernet-nätverk

RFC 2474 DiffServ Precedence, inklusive 12 köer/port

RFC 2475 DiffServ Core och Edge Router-funktioner

RFC 2526 reserverade IPv6 Subnet Anycast-adresser

RFC 2597 DiffServ Assured Forwarding (AF)

RFC 2598 DiffServ Expedited Forwarding (EF)

RFC 2740 OSPF för IPv6

RFC 2925 MIB för Remote Ping, Trace

RFC 3176 sFlow

RFC 3376 IGMP v3

RFC 3484 Standardadressval för Internet Protocol Version 6 (IPv6)

RFC 3513 Internet Protocol Version 6 (IPv6) Adresseringsarkitektur

RFC 3569 draft-ietf-ssm-arch-06.txt PIM-SSM PIM Källspecifik Multicast

RFC 3579 RADIUS EAP-stöd för 802.1x

RFC 6614 RadSec

RFC 3618 Multicast Source Discovery Protocol (MSDP)

RFC 3623 OSPF Graceful Restart

RFC 4213 grundläggande övergångsmekanismer för IPv6-värdar och routrar

RFC 4291 IPv6-adresseringsarkitektur

RFC 4443 ICMPv6 för IPv6-specifikationen

RFC 4541 IBMP och MLD snooping tjänster

RFC 4552 OSPFv3-autentisering

RFC 4861 Neighbour Discovery för IPv6

RFC 4862 IPv6 Stateless Address Autoconfiguration

RFC 4915 MT-OSPF

RFC 5095 Utfasning av routinghuvuden av typ 0

RFC 5176 Dynamic Authorization Extensions till RADIUS

RFC 5798 VRRPv3 för IPv6

Utkast-ietf-bfd-base-05.txt dubbelriktad vidarebefordran

Utkast-ietf-idr-restart-10.txt Graceful Restart Mechanism

Draft-ietf-isis-restart-02 Starta om signalering för IS-IS

Draft-ietf-isis-wg-multi-topology-11 Multi Topology (MT) Routing i IS-IS för BGP

Internetutkast-ietf-isis-ipv6-06.txt, routing IPv6 med IS-IS

LLDP Media Endpoint Discovery (LLDP-MED), ANSI/TIA-1057, utkast 08

PIM-DM Draft IETF PIM Dense Mode draft-ietf-idmr-pimdm-05.txt, draft-ietf-pim-dm-new-v2-04.txt

 

MIB:er som stöds

RFC 1155 SMI

RFC 1157 SNMPv1

RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-Som MIB och TRAPs

RFC 1493 Bridge MIB

RFC 1643 Ethernet MIB

RFC 1657 BGP-4 MIB

RFC 1724 RIPv2 MIB

RFC 1850 OSPFv2 MIB

RFC 1905 RFC 1907 SNMP v2c, SMIv2 och Revised MIB-II

RFC 2011 SNMPv2 för Internet Protocol med SMIv2

RFC 2012 SNMPv2 för överföringskontrollprotokoll med SMIv2

RFC 2013 SNMPv2 för användardatagramprotokoll som stämmer SMIv2

RFC 2096 IPv4 vidarebefordrantabell MIB

RFC 2287-systemapplikationspaket MIB

RFC 2570–2575 SNMPv3, användarbaserad säkerhet, kryptering och autentisering

RFC 2576 samexistens mellan SNMP version 1, version 2 och version 3

RFC 2578 SNMP Struktur för ledningsinformation MIB

RFC 2579 SNMP-textkonventioner för SMIv2

RFC 2665 Ethernet-liknande gränssnitt MIB

RFC 2787 VRRP MIB

RFC 2819 RMON MIB

RFC 2863 Interface Group MIB

RFC 2863-gränssnitt MIB

RFC 2922 LLDP MIB

RFC 2925 Ping/Traceroute MIB

RFC 2932 IPv4 Multicast MIB

RFC 3413 SNMP Application MIB

RFC 3414 Användar-baserad säkerhetsmodell för SNMPv3

RFC 3415 View-baserad åtkomstkontrollmodell för SNMP

RFC 3621 PoE-MIB (endast PoE-switchar)

RFC 4188 STP och tillägg MIB

RFC 4363 Definitioner av hanterade objekt för broar med trafikklasser, multicast-filtrering och VLAN-tillägg

RFC 5643 OSPF v3 MIB-stöd

Utkast – blumenthal – aes – usm - 08

Utkast – reeder - snmpv3 – usm - 3desede -00

Utkast-ietf-bfd-mib-02.txt

Utkast-ietf-idmr-igmp-mib-13

Utkast-ietf-idmr-pim-mib-09

Utkast-ietf-idr-bgp4-mibv2-02.txt – Förbättrad BGP-4 MIB

Utkast-ietf-isis-wg-mib-07

 

Felsökning

Felsökning: CLI via konsol, Telnet eller SSH

Diagnostik: Visa och felsök kommando, statistik

Trafikspegling (hamn)

Trafikspegling (VLAN)

IP-verktyg: Utökad ping och spårning

Juniper Networks åtar sig och återställer

 

Trafikövervakning

ACL-baserad spegling

Spegling av destinationsportar per system: 4

LAG-portövervakning

Flera destinationsportar övervakade till en spegel (N:1)

Maximalt antal speglingssessioner: 4

Spegling till fjärrdestination (över L2): 1 destinations-VLAN

Populära Taggar: ex4000-48p ethernet-switch, leverantörer, grossist, billigt, pris

Du kanske också gillar

(0/10)

clearall